Um funcionário recebeu um relatório em forma de planilha eletrônica do Microsoft Excel em português contendo 151 linhas, onde na coluna "A", entre as linhas 2 e 151, constam os itens a serem comprados para cada departamento e na coluna "B", entre as linhas 2 e 151, a quantidade do respectivo item. Os itens da coluna "A" se repetem diversas vezes e é preciso obter a quantidade total do item denominado "Grampos". Para tanto, pode-se utilizar uma função cuja sintaxe correta é
  • A. =SOMASE(B2:B151; "Grampos"; A2:A151)
  • B. =SOMA(A2:A151; "Grampos"; B2:B151)
  • C. =SOMASE(A2:A151; "Grampos"; B2:B151)
  • D. =SOMA(B2:B151; "Grampos"; A2:A151)
  • E. =SOMASE(A2:A151; B2:B151; "Grampos")