Questões de Concurso de Excel - Informática Básica / Microinformática

Ver outros assuntos dessa disciplina Navegar questão a questão

Questão 704032

Empresa Paulistana de Planejamento Metropolitano S.A - Emplasa - SP 2014

Cargo: Analista Administrativo - Área Ciências Contábeis / Questão 28

Banca: Fundação para o Vestibular da Universidade Estadual Paulista (VUNESP)

Nível: Superior

  • A. =CONT.SE(B2:B8,"=M",C2:C8, ">40")
  • B. =CONT.SE(B2;B8;"M";C2:C8;">40")
  • C.
  • D. =CONT.SES(B2;B8;"M";C2:C8;">40")
  • E. =CONT.SES(B2:B8;"=M";C2:C8;">40")

Questão 601549

Secretaria de Estado de Gestão e Recursos Humanos - ES (SEGER/ES) 2013

Cargo: Analista do Executivo - Área Administração / Questão 14

Banca: Centro de Seleção e de Promoção de Eventos UnB (CESPE)

Nível: Superior

Considerando a figura acima, que apresenta uma planilha em processo de edição no Excel, assinale a opção correta.

  • A.

  • B.

  • C.

  • D.

  • E.

Questão 980562

Liquigás Distribuidora SA 2018

Cargo: Profissional de Vendas - Área Júnior / Questão 19

Banca: Fundação CESGRANRIO (CESGRANRIO)

Nível: Superior

Três juízes lançaram notas numa planilha EXCEL 2010 em português, cujo trecho correspondente está copiado abaixo.

Um técnico em computação calculou as médias, de forma a eliminar quem não alcançasse a média 5 nas três notas, a passar para a fase seguinte quem atingisse a média sete ou superior e a colocar em repescagem os outros casos.

Para isso, foi necessário usar a seguinte fórmula:

  • A. =SE(MÉDIA(F7:H7)>7;"passar de fase";SE(SOMA(F7:H7)>15;"repescagem";"ELIMINADO"))
  • B. =SE(MÉDIA(F7:H7)<5;"ELIMINADO";SE(MÉDIA(F7:H7)>=7;"passar de fase";"repescagem"))
  • C. =SE(SOMA(F7:H7)>=7;"passar de fase";SE(MÉDIA(F7:H7)>=15;"repescagem";"ELIMINADO"))
  • D. =PROCV(MÉDIA(F7:H7);F7:I16;3)
  • E. =PROCH("matrícula";$E$6:$H$16;4)

Questão 980563

Liquigás Distribuidora SA 2018

Cargo: Profissional de Vendas - Área Júnior / Questão 20

Banca: Fundação CESGRANRIO (CESGRANRIO)

Nível: Superior

O organizador de uma gincana desejava colocar a posição das equipes que ficaram entre as três com mais pontos na coluna PÓDIO da planilha abaixo.

 Então, um especialista em EXCEL 2010 criou, corretamente, a seguinte fórmula:

  • A. =SE(C4=(MAIOR($C$4:$C$9;1));"1";SE(C4=(MAIOR($C$4:$C$9;2));"2";SE(C4=(MAIOR($C$4:$C$9;3));"3";"X")))
  • B. =SE(C4=(MAIOR($C$4:$C$9));"1";SE(C4=(MAIOR($C$4:$C$9));"2";SE(C4=(MAIOR($C$4:$C$9));"3";"X")))
  • C. =SE($C$4=(MAIOR($C$4:$C$9;1));"1";SE($C$4=(MAIOR($C$4:$C$9;2));"2";SE($C$4=(MAIOR($C$4:$C$9;3));"3";"X")))
  • D. =SE(C4=(MÁXIMO($C$4:$C$9;1));"1";SE(C4=(MÁXIMO($C$4:$C$9;2));"2";SE(C4=(MÁXIMO($C$4:$C$9;3));"3";"X")))
  • E. =SE($C$4=(MÁXIMO($C$4:$C$9;1));"1";SE($C$4=(MÁXIMO($C$4:$C$9;2));"2";SE($C$4=(MÁXIMO($C$4:$C$9;3));"3";"X")))

Questão 683138

Fundação Universidade de Brasília (FUB) 2013

Cargo: Assistente em Administração / Questão 41

Banca: Centro de Seleção e de Promoção de Eventos UnB (CESPE)

Nível: Médio

 

Com relação ao Microsoft Excel 2010 e à figura acima, que apresenta uma planilha em edição nesse software, julgue os itens seguintes.

Ao se selecionar as células C2 e D2 e, com o mouse, arrastar a alça de preenchimento até a célula H2, os meses de março a junho serão incluídos automaticamente nas células de E2 a H2, respectivamente.

  • C. Certo
  • E. Errado

Questão 676651

Departamento Penitenciário Nacional (DEPEN) 2013

Cargo: Especialista em Assistência Penitenciária - Área Clínica Geral / Questão 46

Banca: Centro de Seleção e de Promoção de Eventos UnB (CESPE)

Nível: Superior

Considerando as figuras I, II e III acima, que apresentam, respectivamente, janelas dos programas Word 2010, Excel 2010 e PowerPoint 2010, julgue os itens a seguir.

  • C. Certo
  • E. Errado

Questão 680448

Fundação Universidade de Brasília (FUB) 2013

Cargo: Administrador de Edifícios / Questão 47

Banca: Centro de Seleção e de Promoção de Eventos UnB (CESPE)

Nível: Médio

 

Com relação ao Microsoft Excel 2010 e à figura acima, que apresenta uma planilha em edição nesse software, julgue os itens seguintes.

  • C. Certo
  • E. Errado

Questão 982935

Empresa Brasileira de Serviços Hospitalares - EBSERH 2018 (2ª edição)

Cargo: Engenheiro Civil / Questão 88

Banca: Centro de Seleção e de Promoção de Eventos UnB (CESPE)

Nível: Superior

Para fins de orçamentação de uma obra, foi feita a cotação de um equipamento em cinco diferentes lojas. Os valores obtidos foram registrados na coluna B, da linha 2 à linha 6, de uma planilha elaborada em Excel, conforme ilustrado na figura anterior. Nas linhas 8 e 9 da coluna B dessa planilha, estão registradas, respectivamente, a média aritmética e a mediana dos preços cotados, calculadas usando-se comandos do próprio Excel.

A partir das informações precedentes, julgue os itens que se seguem, a respeito das fórmulas da ferramenta Excel.

A fórmula SOMA(B2:B6)/CONT.NÚM(B2:B6) permite o cálculo da média aritmética dos preços cotados, em substituição à fórmula estatística padrão do Excel para esse cálculo.
  • C. Certo
  • E. Errado

Questão 982936

Empresa Brasileira de Serviços Hospitalares - EBSERH 2018 (2ª edição)

Cargo: Engenheiro Civil / Questão 89

Banca: Centro de Seleção e de Promoção de Eventos UnB (CESPE)

Nível: Superior

Para fins de orçamentação de uma obra, foi feita a cotação de um equipamento em cinco diferentes lojas. Os valores obtidos foram registrados na coluna B, da linha 2 à linha 6, de uma planilha elaborada em Excel, conforme ilustrado na figura anterior. Nas linhas 8 e 9 da coluna B dessa planilha, estão registradas, respectivamente, a média aritmética e a mediana dos preços cotados, calculadas usando-se comandos do próprio Excel.

A partir das informações precedentes, julgue os itens que se seguem, a respeito das fórmulas da ferramenta Excel.

A fórmula MENOR(B2:B6) permite determinar o menor valor cotado entre as lojas pesquisadas.
  • C. Certo
  • E. Errado

Questão 983911

Empresa Brasileira de Serviços Hospitalares - EBSERH 2018 (2ª edição)

Cargo: Técnico em Informática / Questão 91

Banca: Centro de Seleção e de Promoção de Eventos UnB (CESPE)

Nível: Médio

Julgue os itens seguintes, a respeito de ferramentas e aplicações de informática. Excel, da Microsoft, e Calc, do LibreOffice, são exemplos de planilha de cálculo, que é um tipo de programa de computador que utiliza tabelas e células para a realização de cálculos ou apresentação de dados.
  • C. Certo
  • E. Errado