Questões de Concurso de Excel - Informática Básica / Microinformática

Ver outros assuntos dessa disciplina Navegar questão a questão

Questão 704032

Empresa Paulistana de Planejamento Metropolitano S.A - Emplasa - SP 2014

Cargo: Analista Administrativo - Área Ciências Contábeis / Questão 28

Banca: Fundação para o Vestibular da Universidade Estadual Paulista (VUNESP)

Nível: Superior

  • A. =CONT.SE(B2:B8,"=M",C2:C8, ">40")
  • B. =CONT.SE(B2;B8;"M";C2:C8;">40")
  • C.
  • D. =CONT.SES(B2;B8;"M";C2:C8;">40")
  • E. =CONT.SES(B2:B8;"=M";C2:C8;">40")

Questão 601549

Secretaria de Estado de Gestão e Recursos Humanos - ES (SEGER/ES) 2013

Cargo: Analista do Executivo - Área Administração / Questão 14

Banca: Centro de Seleção e de Promoção de Eventos UnB (CESPE)

Nível: Superior

Considerando a figura acima, que apresenta uma planilha em processo de edição no Excel, assinale a opção correta.

  • A.

  • B.

  • C.

  • D.

  • E.

Questão 683138

Fundação Universidade de Brasília (FUB) 2013

Cargo: Assistente em Administração / Questão 41

Banca: Centro de Seleção e de Promoção de Eventos UnB (CESPE)

Nível: Médio

 

Com relação ao Microsoft Excel 2010 e à figura acima, que apresenta uma planilha em edição nesse software, julgue os itens seguintes.

Ao se selecionar as células C2 e D2 e, com o mouse, arrastar a alça de preenchimento até a célula H2, os meses de março a junho serão incluídos automaticamente nas células de E2 a H2, respectivamente.

  • C. Certo
  • E. Errado

Questão 676651

Departamento Penitenciário Nacional (DEPEN) 2013

Cargo: Especialista em Assistência Penitenciária - Área Clínica Geral / Questão 46

Banca: Centro de Seleção e de Promoção de Eventos UnB (CESPE)

Nível: Superior

Considerando as figuras I, II e III acima, que apresentam, respectivamente, janelas dos programas Word 2010, Excel 2010 e PowerPoint 2010, julgue os itens a seguir.

  • C. Certo
  • E. Errado

Questão 680448

Fundação Universidade de Brasília (FUB) 2013

Cargo: Administrador de Edifícios / Questão 47

Banca: Centro de Seleção e de Promoção de Eventos UnB (CESPE)

Nível: Médio

 

Com relação ao Microsoft Excel 2010 e à figura acima, que apresenta uma planilha em edição nesse software, julgue os itens seguintes.

  • C. Certo
  • E. Errado

Questão 481384

Prefeitura de Porto Velho - RO 2012

Cargo: Assistente Administrativo / Questão 19

Banca: CONSULPLAN Consultoria (CONSULPLAN)

Nível: Médio

Relacione as colunas das barras de comandos do Microsoft Excel 2003 (configuração padrão).

 

A sequência está correta em

  • A.

    1, 2, 4, 3

  • B.

    2 , 1, 4, 3

  • C.

    3, 1, 2, 4

  • D.

    2, 3, 1, 4

  • E.

    4, 2, 3, 1

Questão 915893

Agência Reguladora de Serviços Públicos Delegados de Transporte - SP (ARTESP/SP) 2017

Cargo: Especialista em Regulação de Transporte I - Área Economia / Questão 19

Banca: Fundação Carlos Chagas (FCC)

Nível: Superior

Considere as operações abaixo:

I. Remover da planilha linhas com valores duplicados.

II. Formatar condicionalmente células que contenham valores numéricos maiores ou menores que um determinado valor.

III. Combinar e centralizar o conteúdo de células selecionadas em uma célula maior.

IV. Inserir uma função (fórmula) na célula onde está o cursor.

V. Converter expressões matemáticas manuscritas em texto.

No Microsoft Excel 2016, em português, instalado a partir do pacote Office 365, a operação

  • A. I é executada a partir da opção Remover Duplicatas da guia Página Inicial.
  • B. V não pode ser executada, pois não há recurso disponível nesta versão do Excel.
  • C. IV é executada a partir da opção Inserir Função da guia Fórmulas.
  • D. II só poderá ser utilizada se as células a serem formatadas estiverem com os valores em ordem crescente.
  • E. III é executada por meio da opção Mesclar e Centralizar da guia Dados.

Questão 486114

Casa da Moeda do Brasil 2012

Cargo: Assistente Técnico Administrativo - Área Apoio Administrativo / Questão 25

Banca: Fundação CESGRANRIO (CESGRANRIO)

Nível: Médio

  • A.

    Estilos de Célula

  • B.

    Formatar como Tabela

  • C.

    Formatação Condicional

  • D.

    Alinhar Texto à Esquerda

  • E.

    Quebrar Texto Automaticamente

Questão 486116

Casa da Moeda do Brasil 2012

Cargo: Assistente Técnico Administrativo - Área Apoio Administrativo / Questão 27

Banca: Fundação CESGRANRIO (CESGRANRIO)

Nível: Médio

  • A.

    =MÍNIMO(A1:B6)

  • B.

    =MÁXIMO(A1;B6)

  • C.

    =MÁXIMOA(A1;(A6/B2))

  • D.

    =INT(MÉDIA((A1:B6);720))

  • E.

    =MÉDIA.HARMÔNICA(A1;(A6/B2))

Questão 916921

Agência Reguladora de Serviços Públicos Delegados de Transporte - SP (ARTESP/SP) 2017

Cargo: Agente de Fiscalização à Regulação de Transporte - Área Técnico em Contabilidade / Questão 27

Banca: Fundação Carlos Chagas (FCC)

Nível: Médio

A planilha abaixo foi elaborada no Excel 2016 e lista alguns itens em estoque e suas respectivas quantidades.

Caso as funções: =CONT.NÚM(C2:C5) e =CONT.VALORES(C2:C5) sejam inseridas, respectivamente, nas células C6 e C7, estas células estarão com

  • A. 3 e 4.
  • B. 4 e 375.
  • C. 3 e #VALOR!.
  • D. 3 e #VALOR!.
  • E. #VALOR! e #VALOR!.