Questões de Concurso de Excel - Informática Básica / Microinformática

Ver outros assuntos dessa disciplina Navegar questão a questão

Questão 704032

Empresa Paulistana de Planejamento Metropolitano S.A - Emplasa - SP 2014

Cargo: Analista Administrativo - Área Ciências Contábeis / Questão 28

Banca: Fundação para o Vestibular da Universidade Estadual Paulista (VUNESP)

Nível: Superior

  • A. =CONT.SE(B2:B8,"=M",C2:C8, ">40")
  • B. =CONT.SE(B2;B8;"M";C2:C8;">40")
  • C.
  • D. =CONT.SES(B2;B8;"M";C2:C8;">40")
  • E. =CONT.SES(B2:B8;"=M";C2:C8;">40")

Questão 601549

Secretaria de Estado de Gestão e Recursos Humanos - ES (SEGER/ES) 2013

Cargo: Analista do Executivo - Área Administração / Questão 14

Banca: Centro de Seleção e de Promoção de Eventos UnB (CESPE)

Nível: Superior

Considerando a figura acima, que apresenta uma planilha em processo de edição no Excel, assinale a opção correta.

  • A.

  • B.

  • C.

  • D.

  • E.

Questão 949611

Instituto de Previdência do Servido Municipal de São José dos Campos - SP (IPSM/SP) 2018

Cargo: Analista de Gestão Municipal - Área Contabilidade / Questão 28

Banca: Fundação para o Vestibular da Universidade Estadual Paulista (VUNESP)

Nível: Superior

A imagem a seguir mostra uma planilha sendo editada por meio do MS-Excel 2010, em sua configuração padrão.

Assinale a alternativa que apresenta o valor que será exibido na célula C5, após esta ser preenchida com a fórmula =B4+SE(B1*B2>10;A3;C1)

  • A. 10
  • B. 6
  • C. 4
  • D. 3
  • E. 2

Questão 950038

Câmara Municipal de Dois Córregos - SP 2018

Cargo: Diretor Contábil Legislativo / Questão 28

Banca: Fundação para o Vestibular da Universidade Estadual Paulista (VUNESP)

Nível: Superior

Observe a planilha do MS-Excel 2010, na sua configuração padrão, apresentada parcialmente na figura:

  • A. R$ 550
  • B. R$ 150
  • C. R$ 90
  • D. R$ 40
  • E. R$ 20

Questão 949965

Cargo: / Questão 35

Banca:

Nível:

No MS-Excel 2010 em português, na sua configuração padrão, foi digitada a seguinte tabela em uma planilha.

na célula C6 dessa planilha, o resultado que aparecerá nessa mesma célula é:

  • A. 7
  • B. 6
  • C. 4
  • D. 11
  • E. 8

Questão 949966

Cargo: / Questão 36

Banca:

Nível:

Analise a tabela a seguir, digitada em uma planilha do MS-Excel 2010, em português, na sua configuração padrão.

seja digitada na célula C6 dessa planilha, o resultado nela apresentado será:

  • A. 7
  • B. 8
  • C. 9
  • D. 2
  • E. 1

Questão 683138

Fundação Universidade de Brasília (FUB) 2013

Cargo: Assistente em Administração / Questão 41

Banca: Centro de Seleção e de Promoção de Eventos UnB (CESPE)

Nível: Médio

 

Com relação ao Microsoft Excel 2010 e à figura acima, que apresenta uma planilha em edição nesse software, julgue os itens seguintes.

Ao se selecionar as células C2 e D2 e, com o mouse, arrastar a alça de preenchimento até a célula H2, os meses de março a junho serão incluídos automaticamente nas células de E2 a H2, respectivamente.

  • C. Certo
  • E. Errado

Questão 949688

Instituto de Previdência do Servido Municipal de São José dos Campos - SP (IPSM/SP) 2018

Cargo: Assistente de Gestão Municipal / Questão 45

Banca: Fundação para o Vestibular da Universidade Estadual Paulista (VUNESP)

Nível: Médio

Observe a imagem a seguir, que apresenta uma planilha sendo editada por meio do MS-Excel 2010, em sua configuração padrão.

esta célula exibirá o seguinte valor:

  • A. 1
  • B. 2
  • C. 3
  • D. 4
  • E. 5

Questão 949690

Instituto de Previdência do Servido Municipal de São José dos Campos - SP (IPSM/SP) 2018

Cargo: Assistente de Gestão Municipal / Questão 47

Banca: Fundação para o Vestibular da Universidade Estadual Paulista (VUNESP)

Nível: Médio

Observe as imagens a seguir, retiradas do MS-Excel 2010, em sua configuração padrão. A imagem1 mostra um intervalo de células selecionado. a imagem2 mostra a janela de classificação com as opções escolhidas pelo usuário.

Após clicar no botão OK da imagem2, o texto exibido na célula A4 será

  • A. Nome
  • B. Beltrano
  • C. Bolano
  • D. Cicrano
  • E. Fulano

Questão 950115

Câmara Municipal de Dois Córregos - SP 2018

Cargo: Oficial de Atendimento / Questão 45

Banca: Fundação para o Vestibular da Universidade Estadual Paulista (VUNESP)

Nível: Médio

Observe a planilha extraída do MS-Excel 2010, em sua configuração original. O gráfico da planilha foi gerado a partir dos dados do intervalo A1:B6.

Considerando que o conteúdo numérico das células B2, B4, B5 e B6 foi escondido intencionalmente na figura, assinale a alternativa que contém o valor somado dos acessórios dos veículos Suburban e Lincoln.

  • A. R$ 2.000.
  • B. R$ 2.500.
  • C. R$ 4.000.
  • D. R$ 5.500.
  • E. R$ 6.000.