Questões de Concurso de Excel - Informática Básica / Microinformática

Ver outros assuntos dessa disciplina Navegar questão a questão

Questão 704032

Empresa Paulistana de Planejamento Metropolitano S.A - Emplasa - SP 2014

Cargo: Analista Administrativo - Área Ciências Contábeis / Questão 28

Banca: Fundação para o Vestibular da Universidade Estadual Paulista (VUNESP)

Nível: Superior

  • A. =CONT.SE(B2:B8,"=M",C2:C8, ">40")
  • B. =CONT.SE(B2;B8;"M";C2:C8;">40")
  • C.
  • D. =CONT.SES(B2;B8;"M";C2:C8;">40")
  • E. =CONT.SES(B2:B8;"=M";C2:C8;">40")

Questão 601549

Secretaria de Estado de Gestão e Recursos Humanos - ES (SEGER/ES) 2013

Cargo: Analista do Executivo - Área Administração / Questão 14

Banca: Centro de Seleção e de Promoção de Eventos UnB (CESPE)

Nível: Superior

Considerando a figura acima, que apresenta uma planilha em processo de edição no Excel, assinale a opção correta.

  • A.

  • B.

  • C.

  • D.

  • E.

Questão 966460

Secretaria de Estado da Gestão e Previdência - MA (SEGEP/MA) 2018 (2ª edição)

Cargo: Fiscal Estadual Agropecuário - Área Médico Veterinário / Questão 19

Banca: Fundação Carlos Chagas (FCC)

Nível: Superior

Um Fiscal Agropecuário desenvolveu a planilha abaixo, onde constam hipoteticamente o controle da primeira etapa de vacinação contra a febre aftosa em algumas cidades do Maranhão, utilizando o Microsoft Excel 2010, em português.

 Na célula E2 foi utilizada uma fórmula que foi arrastada para as células E3 e E4, realizando os cálculos automaticamente. A fórmula utilizada foi

  • A. =(B2;C2)-D2
  • B. =CALCULAR(B2+C2-D2)
  • C. =SOMA(B2:C2-D2)
  • D. =[B2+(C2-D2)]
  • E. =SOMA(B2;C2)-D2

Questão 966586

Companhia do Metropolitano de São Paulo - SP (Metrô/SP) 2018

Cargo: Oficial Logística Almoxarifado I / Questão 25

Banca: Fundação Carlos Chagas (FCC)

Nível: Médio

Considere a planilha a seguir, criada no Microsoft Excel 2013, em português.

 Na célula B14 foi utilizada uma fórmula que somou, do intervalo de células de B3 a B13, os valores maiores que 90.000.000,00. A fórmula utilizada foi

  • A. =IF(B3:B13;">90000000";SOMA())
  • B. =SOMA(B3:B13;">90000000")
  • C. =SE((B3:B13)>90000000;SOMA())
  • D. =SOMASE(B3:B13;">90000000")
  • E. =SOMASE((B3:B13)>90000000)

Questão 683138

Fundação Universidade de Brasília (FUB) 2013

Cargo: Assistente em Administração / Questão 41

Banca: Centro de Seleção e de Promoção de Eventos UnB (CESPE)

Nível: Médio

 

Com relação ao Microsoft Excel 2010 e à figura acima, que apresenta uma planilha em edição nesse software, julgue os itens seguintes.

Ao se selecionar as células C2 e D2 e, com o mouse, arrastar a alça de preenchimento até a célula H2, os meses de março a junho serão incluídos automaticamente nas células de E2 a H2, respectivamente.

  • C. Certo
  • E. Errado

Questão 676651

Departamento Penitenciário Nacional (DEPEN) 2013

Cargo: Especialista em Assistência Penitenciária - Área Clínica Geral / Questão 46

Banca: Centro de Seleção e de Promoção de Eventos UnB (CESPE)

Nível: Superior

Considerando as figuras I, II e III acima, que apresentam, respectivamente, janelas dos programas Word 2010, Excel 2010 e PowerPoint 2010, julgue os itens a seguir.

  • C. Certo
  • E. Errado

Questão 680448

Fundação Universidade de Brasília (FUB) 2013

Cargo: Administrador de Edifícios / Questão 47

Banca: Centro de Seleção e de Promoção de Eventos UnB (CESPE)

Nível: Médio

 

Com relação ao Microsoft Excel 2010 e à figura acima, que apresenta uma planilha em edição nesse software, julgue os itens seguintes.

  • C. Certo
  • E. Errado

Questão 957948

Superior Tribunal Militar (STM) 2018

Cargo: Técnico Judiciário - Área Administrativa / Questão 48

Banca: Centro de Seleção e de Promoção de Eventos UnB (CESPE)

Nível: Médio

Com relação a noções de informática, julgue os itens a seguir. Os arquivos gerados ou utilizados no Windows 7 possuem um nome (livremente criado pelo usuário ou sugerido automaticamente pelo software em uso), seguido de uma extensão que identifica esse software; por exemplo, .doc para arquivo do Microsoft Word e .xls para arquivo do Microsoft Excel.
  • C. Certo
  • E. Errado

Questão 966678

Petrobras 2018 (2ª edição)

Cargo: Técnico de Suprimentos de Bens Júnior - Área Administração / Questão 57

Banca: Fundação CESGRANRIO (CESGRANRIO)

Nível: Médio

A Figura a seguir reproduz, de forma ampliada, um botão representativo de um recurso do Excel 2016.

Qual é o recurso do botão representado na Figura?

  • A. Alinhar à esquerda
  • B. Separador de milhares
  • C. Aumentar casas decimais
  • D. Diminuir casas decimais
  • E. Formato de contabilização

Questão 966681

Petrobras 2018 (2ª edição)

Cargo: Técnico de Suprimentos de Bens Júnior - Área Administração / Questão 60

Banca: Fundação CESGRANRIO (CESGRANRIO)

Nível: Médio

Um assistente de gerência administrativa estava verificando as dívidas de seus clientes, e utilizou uma planilha do Excel 2016 para sugerir a aprovação antecipada dos parcelamentos dessas dívidas. Seu gerente determinou que apenas os débitos superiores a 10.000 reais seriam parcelados. O assistente não usou adequadamente as funções disponíveis no Excel 2016, e obteve o resultado registrado no trecho da planilha abaixo.

Sabe-se que o assistente inseriu a fórmula na célula I12 e depois a copiou nas células de I13 até I17, e que todas as outras células da planilha estão vazias.

Considerando-se as informações apresentadas, qual foi a fórmula utilizada pelo assistente?

  • A. =SES(H12<10000;"reprovado";H13>10000;"aprovado";H14>10000;"aprovado";H15>10000;"aprovado";H16<10000;" reprovado";H17>10000;"aprovado")
  • B. =SES(H12>10000;"reprovado";H13>10000;"aprovado";H14>10000;"aprovado";H15>10000;"aprovado";H16<10000;" reprovado";H17>10000;"aprovado")
  • C. =SES(H12<10000;"reprovado";H13<10000;"reprovado";H14>10000;"aprovado";H15>10000;"aprovado";H16<10000;" reprovado";H17<10000;"reprovado”)
  • D. =SES(H12>10000;"aprovado";H13>10000;"aprovado";H14<10000;"reprovado";H15>10000;"aprovado";H16>10000;" aprovado";H17<10000;"reprovado")
  • E. =SES(H12>10000;"aprovado";H13>10000;"aprovado";H14>10000;"aprovado";H15>10000;"aprovado";H16<10000;" reprovado";H17<10000;"reprovado")