Informática Básica / Microinformática Softwares Microsoft Office Excel

  • A. =MÍNIMO(B8:D8), =SOMA(E7:E10) e =SE(E9=B9;$B$6;SE(E9=C9;$C$6;$D$6))
  • B. =MENOR(B8:D8), =SOMA(E7:E10) e =SE(E9=B9;$D$6;SE(E9=C9;$C$6;$B$6))
  • C. =MÍNIMO(B8:D8), =SOMA(E7:E10) e =SE(E9=B9;$C$6;SE(E9=C9;$D$6;$C$6))
  • D. =MENOR(B8:D8), =SOMA(E7;E10) e =SE(E9=B9;$D$6;SE(E9=C9;$B$6;$C$6))
  • E. =MÍNIMO(B8:D8), =SOMA(E7;E10) e =SE(E9=B9;$B$6;SE(E9=C9;$C$6;$D$6))